トップページ > InterSafe CATS

InterSafe CATSの動作環境

最新情報はALSI社のページに記載されておりますので、そちらも併せてご参照願います。

お客様で現在ご利用になっているウイルス対策ソフト等との動作に関する注意事項は「他社セキュリティ製品との動作」を参照ください。

InterSafe CATS クライアント

対応OS 日本語版Microsoft Windows XP Home Edition/Professional SP3
日本語版Microsoft Windows Vista Home Basic/Home Premium/Business/Ultimate SP2
日本語版Microsoft Windows 7 Home Premium/Professional/Ultimate SP1
64bit OS 環境には対応しておりません
CPU Intel Pentium / Celeron 系 800MHz以上
メモリ 256MB以上 (OSのシステム要件以上)
ディスク容量 120MB以上の空き領域(エラーログ使用領域を除く)
通信速度 128Kbps以上推奨
対応ブラウザ 次のブラウザでの動作を確認済みです。
Internet Explorer 6.0 SP3/7.0/8.0/9.0 (Microsoft)
Firefox 3.6/5.0 (Mozilla)
その他 クライアントモジュールをインストールするコンピュータでは、DNSによる名前解決ができる必要があります。 また、Windows Installer 3.0以上が必要です。
i-フィルター
ウイルスブロック